お知らせ

「J:COMオンデマンド」アプリの推奨環境変更のお知らせ

平素は当社サービスをご利用いただき、誠にありがとうございます。

このたび、「J:COMオンデマンド」アプリの推奨環境(OSのバージョン)を変更する事になりましたので、お知らせいたします。

推奨環境の変更予定時期
2015年4月中旬に予定しているVer6.0.0アップデート以降

推奨環境の変更内容

現在 【 Android OS 】 2.3/4.0/4.1/4.2/4.3/4.4
【 iOS 】 5.0/5.1/6.0/6.1/7.0/7.1
変更後 【 Android OS 】 4.0/4.1/4.2/4.3/4.4/5.0
【 iOS 】 6.0/6.1/7.0/7.1/8.0/8.1

推奨環境を満たしていない端末では、2015年5月28日(木)以降、ご利用いただけなくなりますので、あらかじめご了承くださいますようお願い申し上げます。

※Android OS4.0並びにiOS 6.0より古いOSを利用されているお客様はOSをアップデートするなど、推奨環境からのご利用をご検討くださいますようお願いいたします。

今後も必要に応じて、推奨環境を変更させていただく場合がございます。
お客様には大変ご不便をおかけいたしますが、何卒ご理解とご協力のほどよろしくお願い申し上げます。